流連忘返
http://forums.wasabistudio.ca/

[討論]1.23b以下支援老狼UI繁中1.2.2
http://forums.wasabistudio.ca/viewtopic.php?f=70&t=29519
1 頁 (共 1 頁)
發表人:  themostgoodman [ 2009年11月28日 12:30 pm ]
文章主題 :  [討論]1.23b以下支援老狼UI繁中1.2.2

如題
翻譯的有點簡略~不過大部分看的懂就好啦XD
個人是都還看的懂
事實上我個人在一年多還是兩年多前就已經雙化出這UI~年代久遠~已不可考察
但是一直捨不得放~
發表人:  crassorz [ 2009年11月28日 1:03 pm ]
文章主題 :  Re: [討論]個人雙化老狼UI

支援1.24嗎?
發表人:  themostgoodman [ 2009年11月28日 1:15 pm ]
文章主題 :  Re: [討論]個人雙化老狼UI

不知道~已經顯久未碰we
照理說應該是可以的~
發表人:  crassorz [ 2009年11月28日 2:57 pm ]
文章主題 :  Re: [討論]個人雙化老狼UI

顯然是不支援的
老狼方面應該OK吧?自行翻譯這件事

如果OK方便上入版公告?
1.23b以下支援 : WE中文翻譯強化套件 v107(1.23-支援) | 老狼UI___繁中版(翻譯:____) |

這是老狼UI幾版的譯版?還有這位大大怎麼稱呼?
發表人:  themostgoodman [ 2009年11月28日 4:42 pm ]
文章主題 :  Re: [討論]1.23b以下支援老狼UI繁中1.2.2

隨便稱呼八~反正我脫離we界一段時間了
只是把我做出來的餘光分享給大家而已
發表人:  NP [ 2011年08月14日 11:32 am ]
文章主題 :  Re: [討論]1.23b以下支援老狼UI繁中1.2.2

感謝感謝感謝...
我找繁化找好久了
其他的都沒辦法用.....3Q3Q
1 頁 (共 1 頁) 所有顯示的時間為 UTC + 8 小時